deb-multimedia
.org repository

Details for libopenshot-audio5 (0.1.4-dmo1~bpo8+1) - i386 -

Audio library used by OpenShot


Multi-Arch: same

Description-md5: cb56054fbdfdcf0ccbc1852b83498b14
Section: libs
Priority: optional
Filename: pool/main/libo/libopenshot-audio-dmo/libopenshot-audio5_0.1.4-dmo1~bpo8+1_i386.deb
Size: 1620652
MD5sum: ff042c3fb3c645f068a54374f6234781
SHA256: 0ed843b0f045df59693a3ce0cb3d0122936f07e9b150e2f317301291f6e9907d



Section: libs
Priority: optional
Build-Date: 11 May 2017

Depends:
   - libasound2 (>= 1.0.16).
   - libc6 (>= 2.17).
   - libfreetype6 (>= 2.2.1).
   - libgcc1 (>= 1:4.1.1).
   - libstdc++6 (>= 4.4.0).
   - libx11-6.
   - libxext6.

Source: libopenshot-audio-dmo
Website: http://www.openshot.org/
Installed-Size: 5 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libopenshot-audio5

You can also browse the application directory for libopenshot-audio5.