deb-multimedia
.org repository

Details for libsuil-0-0 (1:0.8.2-dmo2~bpo8+1) - i386 -

library for loading and wrapping LV2 plugin UIs (shared library)

Multi-Arch: same

Description-md5: 06add98baac5f0f1e063d15e30cacf2e
Section: libs
Priority: optional
Filename: pool/main/s/suil-dmo/libsuil-0-0_0.8.2-dmo2~bpo8+1_i386.deb
Size: 20264
MD5sum: 5fdf31fb8509750f4b85f7726d91c00d
SHA256: 5f81c90ed1a4ae4afaff0875a6ba75eee95be0e776fdb6460dacb6ef531cd8a2



Section: libs
Priority: optional
Build-Date: 20 August 2017

Depends:
   - libc6 (>= 2.4).
   - libgcc1 (>= 1:4.1.1).
   - libglib2.0-0 (>= 2.37.3).
   - libgtk2.0-0 (>= 2.24.0).
   - libqtcore4 (>= 4:4.5.3).
   - libqtgui4 (>= 4:4.5.3).
   - libstdc++6 (>= 4.1.1).
Conflicts:
   - libsuil-0-gtk2.
   - libsuil-0-qt4.

Source: suil-dmo
Website: http://drobilla.net/software/suil/
Installed-Size: 106 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libsuil-0-0

You can also browse the application directory for libsuil-0-0.