deb-multimedia
.org repository

Details for libgpac8 (1:0.8.0-dmo1) - amd64 - Stable/Stretch

multimedia framework based on the MPEG-4 Systems standard


Multi-Arch: same

Description-md5: e23e844e480651c51004f01cd0b88210
Section: libs
Priority: optional
Filename: pool/main/g/gpac-dmo/libgpac8_0.8.0-dmo1_amd64.deb
Size: 1722796
MD5sum: 5d19d6ebc9ea12907c753df52c49cc6e
SHA1: c7bf08192b5675d9b79660ad5c00980dc64ee27e
SHA256: 1dc2680291f918881a524b7cb4ec22db2f7971230cff1f8891ec5bf13936d950



Section: libs
Priority: optional
Build-Date: 27 June 2019

Depends:
   - libc6 (>= 2.28).
   - libgl1.
   - libglu1-mesa or libglu1.
   - libjpeg62-turbo (>= 1.3.1).
   - liblzma5 (>= 5.1.1alpha+20120614).
   - libpng16-16 (>= 1.6.2-1).
   - libssl1.1 (>= 1.1.0).
   - libx11-6.
   - zlib1g (>= 1:1.2.3.4).

Source: gpac-dmo
Website: http://gpac.sourceforge.net
Installed-Size: 5 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libgpac8

You can also browse the application directory for libgpac8.