deb-multimedia
.org repository

Details for libgstreamer-plugins-bad1.0-dev (1:1.14.4-dmo7) - amd64 - Stable/Stretch

GStreamer development files for libraries from the "bad" set



Description-md5: 79a641ae5b05a40dd9c807b2968e6fdb
Section: libdevel
Priority: optional
Filename: pool/main/g/gst-plugins-bad1.0-dmo/libgstreamer-plugins-bad1.0-dev_1.14.4-dmo7_amd64.deb
Size: 1709588
MD5sum: 59dd2c446e988b9a7ecde949c86b53a6
SHA1: af3b94c0819bb5dc7ca255c843b8bd438d4c4a52
SHA256: 0bfb8d629f2f32c7f23d3a295337462f53330270d9baf8a3cf4964650f1b5e94



Section: libdevel
Priority: optional
Build-Date: 19 June 2019

Depends:
   - libgstreamer-plugins-bad1.0-0 (= 1:1.14.4-dmo7).
   - libgstreamer1.0-dev.
   - libgstreamer-plugins-base1.0-dev.
   - gir1.2-gst-plugins-bad-1.0 (= 1:1.14.4-dmo7).

Source: gst-plugins-bad1.0-dmo
Website: http://gstreamer.freedesktop.org/modules/gst-plugins-bad.html
Installed-Size: 2 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libgstreamer-plugins-bad1.0-dev

You can also browse the application directory for libgstreamer-plugins-bad1.0-dev.