deb-multimedia
.org repository

Details for libmovit6 (1:1.5.1-dmo1) - amd64 - Stable/Stretch

OpenGL-based image processing on the GPU - devel files

OpenGL-based image processing on the GPU

Multi-Arch: same

Section: libs
Priority: extra
Filename: pool/main/m/movit-dmo/libmovit6_1.5.1-dmo1_amd64.deb
Size: 174738
MD5sum: 009ad1903dab51d0f4a44b75b7f45ef2
SHA1: 63fb0020482387411a89cdc35a095db7ea90c9ce
SHA256: 8346149ad43c15d75b3f04d27a3e04299ec762152b957252cc1d0be7f7dde93b



Section:libs
Priority: extra
Build-Date: 30 May 2017

Depends:
   - libc6 (>= 2.14).
   - libepoxy0 (>= 1.0).
   - libfftw3-double3 (>= 3.3.5).
   - libgcc1 (>= 1:3.0).
   - libstdc++6 (>= 5.2).
Conflicts:
   - libmovit1.
   - libmovit2.
   - libmovit2v5.
   - libmovit3.
   - libmovit4.
   - libmovit5.

Source: movit-dmo
Website: http://movit.sesse.net/
Installed-Size: 665 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmovit6

You can also browse the application directory for libmovit6.