deb-multimedia
.org repository

Details for libasound2-plugins (1:1.1.4-dmo1+deb9u1) - armel - Oldstable/Stretch

ALSA library additional plugins


Multi-Arch: same

Description-md5: 1d4e6093ce1fe64181b6b80538853936
Section: libs
Priority: optional
Filename: pool/main/a/alsa-plugins-dmo/libasound2-plugins_1.1.4-dmo1+deb9u1_armel.deb
Size: 70942
MD5sum: cefe52813bb54ffa29e3672cf997c1ac
SHA256: af98bebde1edda366fbe2e835b20a42f464c2a8b88db22aa413e4dc73f4a630a



Section: libs
Priority: optional
Build-Date: 16 December 2018

Depends:
   - libasound2 (>= 1.0.27).
   - libavcodec57 (>= 10:3.3.9).
   - libavutil55 (>= 10:3.3.9).
   - libc6 (>= 2.15).
   - libjack-jackd2-0 (>= 1.9.10+20150825) or libjack-0.125.
   - libpulse0 (>= 0.99.1).
   - libsamplerate0 (>= 0.1.7).

Source: alsa-plugins-dmo
Website: http://www.alsa-project.org/
Installed-Size: 267 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libasound2-plugins

You can also browse the application directory for libasound2-plugins.