deb-multimedia
.org repository

Details for libffms2-4 (1:2.23-dmo1) - armel - Oldstable/Stretch

Cross platform ffmpeg wrapper library


Multi-Arch: same

Description-md5: a1cca7fd835f34d23388f27a912df979
Section: libs
Priority: optional
Filename: pool/main/f/ffms2-dmo/libffms2-4_2.23-dmo1_armel.deb
Size: 59428
MD5sum: 6db9774fa35f443300c8092ba237bedc
SHA256: caf62973fa39db535141182582e1608e6978ce0bfb03ce86d528fa2e73425c66



Section: libs
Priority: optional
Build-Date: 19 October 2016

Depends:
   - libavcodec57 (>= 10:3.1.4).
   - libavformat57 (>= 10:3.1.4).
   - libavresample3 (>= 10:3.1.4).
   - libavutil55 (>= 10:3.1.4).
   - libc6 (>= 2.4).
   - libgcc1 (>= 1:3.5).
   - libstdc++6 (>= 5.2).
   - libswscale4 (>= 10:3.1.4).
   - zlib1g (>= 1:1.1.4).

Source: ffms2-dmo
Website: https://github.com/FFMS/ffms2
Installed-Size: 146 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libffms2-4

You can also browse the application directory for libffms2-4.