deb-multimedia
.org repository

Details for libmp3lame0 (1:3.99.5-dmo6) - armel - Oldstable/Stretch

Shared libraries for MP3 encoding


Multi-Arch: same

Description-md5: 01d8c1b0e7d1af4242cfcf8cbdbe6edf
Section: libs
Priority: optional
Filename: pool/main/l/lame-dmo/libmp3lame0_3.99.5-dmo6_armel.deb
Size: 377748
MD5sum: 26285eda74e7ba8babe5dcf09f860a92
SHA256: 9bf2b445593df238dd5cb11eba4460616b9317de04f6ccc4a754e887ad09a347



Section: libs
Priority: optional
Build-Date: 05 March 2017

Depends:
   - libc6 (>= 2.15).
Conflicts:
   - liblame0.

Source: lame-dmo
Website: http://lame.sourceforge.net/
Installed-Size: 599 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmp3lame0

You can also browse the application directory for libmp3lame0.