deb-multimedia
.org repository

Details for libvdpau-sunxi1 (0.5~git.20160309.c2fb693-dmo1) - armel - Oldstable/Stretch

VDPAU implementation for sunxi SoCs


Multi-Arch: same
Description-md5: b85657be48b2fee2e4e1882d72d492c0
Section: libs
Priority: optional
Filename: pool/main/libv/libvdpau-sunxi-dmo/libvdpau-sunxi1_0.5~git.20160309.c2fb693-dmo1_armel.deb
Size: 25244
MD5sum: cd0a55cd4dead658fb58c4c6cb582bfc
SHA256: 1dc885a59ba9ffa84b3ba565437df6532e76cff2d3fd9a992efc2e32d2e780e9



Section: libs
Priority: optional
Build-Date: 06 August 2016

Depends:
   - libc6 (>= 2.4).
   - libcedrus1.
   - libpixman-1-0 (>= 0.18.0).
   - libx11-6.

Source: libvdpau-sunxi-dmo
Installed-Size: 69 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libvdpau-sunxi1

You can also browse the application directory for libvdpau-sunxi1.