deb-multimedia
.org repository

Details for libdrumstick-widgets2t64 (1:2.9.0-dmo4) - armel - Testing/trixie

Realtime MIDI I/O with pluggable backends (shared library)


Multi-Arch: same

Description-md5: c0ce1ba646856ee52f92e47843f7bdc6
Section: libs
Priority: optional
Filename: pool/main/d/drumstick-dmo/libdrumstick-widgets2t64_2.9.0-dmo4_armel.deb
Size: 128896
MD5sum: 886b70a3dfb512994a7d4288afc25f3f
SHA256: 9afa4312281b2b65fbdf23824cd41904b096b50f6f62c4f909f68cd7c94d060a



Section: libs
Priority: optional
Build-Date: 07 June 2024

Depends:
   - libc6 (>= 2.4).
   - libdrumstick-rt2t64 (>= 1:2.9.0).
   - libgcc-s1 (>= 3.5).
   - libqt6core6t64 (>= 6.6.0).
   - libqt6gui6 (>= 6.6.0~).
   - libqt6network6 (>= 6.6.0~).
   - libqt6widgets6 (>= 6.6.0~).
   - libstdc++6 (>= 5).

Source: drumstick-dmo
Website: https://drumstick.sourceforge.net/
Installed-Size: 457 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libdrumstick-widgets2t64

You can also browse the application directory for libdrumstick-widgets2t64.