deb-multimedia
.org repository

Details for libmlt7-perl (1:7.16.0-dmo1) - armhf - Testing/bookworm

Multimedia framework (Perl bindings)


Multi-Arch: foreign

Description-md5: caf740138315702a7aa87c33da052761
Section: perl
Priority: optional
Filename: pool/main/m/mlt7-dmo/libmlt7-perl_7.16.0-dmo1_armhf.deb
Size: 149592
MD5sum: f6ef9ceb09e46d9fc0f64f2cdb3bbe00
SHA256: 3caff6de491e82de07fdddd4e4087c77644aad0bd140c220ec26844f7976bffa



Section: perl
Priority: optional
Build-Date: 08 May 2023

Depends:
   - libc6 (>= 2.34).
   - libgcc-s1 (>= 3.5).
   - libmlt++-7-7 (>= 1:7.16.0).
   - libmlt-7-7 (>= 1:7.16.0).
   - libstdc++6 (>= 5).
   - perl (>= 5.36.0-7).
   - perlapi-5.36.0.

Source: mlt7-dmo
Website: https://www.mltframework.org
Installed-Size: 636 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmlt7-perl

You can also browse the application directory for libmlt7-perl.