deb-multimedia
.org repository

Details for librist-dev (0.2.6-dmo1) - amd64 - Unstable/Sid

Reliable Internet Stream Transport - development files


Multi-Arch: same

Description-md5: 396a207588fc7121a53e655a3f88fcfb
Section: libdevel
Priority: optional
Filename: pool/main/libr/librist-dmo/librist-dev_0.2.6-dmo1_amd64.deb
Size: 13044
MD5sum: 98810f9208303421a56a6a3a65309d7a
SHA256: 6b8dbc084b9ca2635ad670104f75e9decb4a55433a77d7333212bbebdb580380



Section: libdevel
Priority: optional
Build-Date: 22 July 2021

Depends:
   - librist4 (= 0.2.6-dmo1).
   - libmbedtls-dev.

Source: librist-dmo
Website: https://code.videolan.org/rist/librist
Installed-Size: 61 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: librist-dev

You can also browse the application directory for librist-dev.