deb-multimedia
.org repository

Details for frei0r-plugins (1:1.8.0-dmo2) - armel - Unstable/Sid

Minimalistic plugin API for video effects, plugins collection.



Description-md5: d5fb70057c0931aba7182bd3c0d12e05
Section: video
Priority: optional
Filename: pool/main/f/frei0r-dmo/frei0r-plugins_1.8.0-dmo2_armel.deb
Size: 356484
MD5sum: f16897fd76ca36eff7c3988b0ba10147
SHA256: 005c6ea644fdf6c1543f12fe8cecfc97cd29d7f1042f3244fe1cc9f2a15b035c



Section: video
Priority: optional
Build-Date: 02 July 2022

Depends:
   - libc6 (>= 2.29).
   - libcairo2 (>= 1.6.0).
   - libgavl2 (>= 2.0.0~).
   - libgcc-s1 (>= 3.5).
   - libopencv-core406 (>= 4.6.0+dfsg).
   - libopencv-imgproc406 (>= 4.6.0+dfsg).
   - libopencv-objdetect406 (>= 4.6.0+dfsg).
   - libopencv-video406 (>= 4.6.0+dfsg).
   - libstdc++6 (>= 5.2).
Suggests:
   - opencv-data.

Source: frei0r-dmo
Website: https://frei0r.dyne.org/
Installed-Size: 12 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: frei0r-plugins

You can also browse the application directory for frei0r-plugins.