deb-multimedia
.org repository

Details for gpac-modules-base (1:2.0.0-dmo6) - armel - Unstable/Sid

GPAC Project on Advanced Content - modules


Multi-Arch: same

Description-md5: 3cec6fae6b2fe7f171290e16b58fbf16
Section: graphics
Priority: optional
Filename: pool/main/g/gpac-dmo/gpac-modules-base_2.0.0-dmo6_armel.deb
Size: 70968
MD5sum: ac1a85870ba0940a4e507980f5e18981
SHA256: 5266f7e70fa1b98df78352e5c985a569237335edab66ae78978b9a5413a4faca



Section: graphics
Priority: optional
Build-Date: 13 September 2022

Depends:
   - libasound2 (>= 1.0.16).
   - libc6 (>= 2.15).
   - libfreetype6 (>= 2.2.1).
   - libgl1.
   - libgpac11 (>= 1:2.0.0).
   - libjack-jackd2-0 (>= 1.9.10+20150825) or libjack-0.125.
   - libpulse0 (>= 0.99.1).
   - libsdl2-2.0-0 (>= 2.0.12).
   - libx11-6.
   - libxext6.
   - libxv1.

Source: gpac-dmo
Website: http://gpac.sourceforge.net
Installed-Size: 506 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: gpac-modules-base

You can also browse the application directory for gpac-modules-base.