deb-multimedia
.org repository

Details for gstreamer1.0-plugins-bad-apps (1:1.22.0-dmo1) - armel - Unstable/Sid

GStreamer helper programs from the "bad" set



Description-md5: 3a399d53526cc1668df32a2c55b83ee6
Section: utils
Priority: optional
Filename: pool/main/g/gst-plugins-bad1.0-dmo/gstreamer1.0-plugins-bad-apps_1.22.0-dmo1_armel.deb
Size: 181340
MD5sum: 093569a73667a7f24d72ce8039a062d4
SHA256: c9e0914ea5ede17bec5074fa84dd08bbc4feed91d9deea0a0bc8e0aade0dbbb1



Section: utils
Priority: optional
Build-Date: 29 January 2023

Depends:
   - libc6 (>= 2.34).
   - libglib2.0-0 (>= 2.44).
   - libgstreamer-plugins-bad1.0-0 (>= 1:1.22.0).
   - libgstreamer-plugins-base1.0-0 (>= 1.22.0).
   - libgstreamer1.0-0 (>= 1.22.0~).
   - gstreamer1.0-plugins-bad (= 1:1.22.0-dmo1).
Conflicts:
   - pitivi (<< 0.9999).

Source: gst-plugins-bad1.0-dmo
Website: http://gstreamer.freedesktop.org/modules/gst-plugins-bad.html
Installed-Size: 264 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: gstreamer1.0-plugins-bad-apps

You can also browse the application directory for gstreamer1.0-plugins-bad-apps.