deb-multimedia
.org repository

Details for kodi-inputstream-adaptive (1:19.0.7-dmo1) - armel - Unstable/Sid

adaptive inputstream addon for Kodi.



Description-md5: 2d87a33629d16879f7a8b7a56899852c
Section: video
Priority: optional
Filename: pool/main/k/kodi-inputstream-adaptive-dmo/kodi-inputstream-adaptive_19.0.7-dmo1_armel.deb
Size: 534352
MD5sum: 8bcdc9d13fbff0f37658f90b5ae0f796
SHA256: 65c0ef674205f102602972391a087cc201ee81a18e43575d99965cd710bdf6ed



Section: video
Priority: optional
Build-Date: 24 June 2022

Depends:
   - libc6 (>= 2.32).
   - libexpat1 (>= 2.0.1).
   - libgcc-s1 (>= 3.5).
   - libstdc++6 (>= 12.1.0-4).
   - kodi-api-inputstream (>= 3.0.1).
   - kodi-api-inputstream (<< 3.1.0).

Source: kodi-inputstream-adaptive-dmo
Website: https://github.com/peak3d/inputstream.adaptive
Installed-Size: 3 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: kodi-inputstream-adaptive

You can also browse the application directory for kodi-inputstream-adaptive.