deb-multimedia
.org repository

Details for kodi-pvr-vdr-vnsi (7:19.0.5-dmo1) - armel - Unstable/Sid

VDR PVR client addon for Kodi



Description-md5: 64ddb8778dac6236bf9ab96bbe230cbc
Section: video
Priority: optional
Filename: pool/main/k/kodi-pvr-vdr-vnsi-dmo/kodi-pvr-vdr-vnsi_19.0.5-dmo1_armel.deb
Size: 175184
MD5sum: ffc1e2ecc7edf4c2431d636f07fb53b0
SHA256: 6c59be1dfecc3c864b6a630a4495f63a7d32d82b43826c182c93fedc5a64b8ca



Section: video
Priority: optional
Build-Date: 21 June 2022

Depends:
   - libc6 (>= 2.32).
   - libgcc-s1 (>= 3.5).
   - libgl1.
   - libstdc++6 (>= 11).
   - kodi-api-pvr (>= 7.1.0).
   - kodi-api-pvr (<< 7.2.0).

Source: kodi-pvr-vdr-vnsi-dmo
Website: https://github.com/kodi-pvr/pvr.vdr.vnsi
Installed-Size: 1 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: kodi-pvr-vdr-vnsi

You can also browse the application directory for kodi-pvr-vdr-vnsi.