deb-multimedia
.org repository

Details for libaudcore5 (1:4.2-dmo1) - armel - Unstable/Sid

Audacious core engine library


Multi-Arch: same

Description-md5: 11571b12ed21a301f177efa062fab2df
Section: libs
Priority: optional
Filename: pool/main/a/audacious-dmo/libaudcore5_4.2-dmo1_armel.deb
Size: 129320
MD5sum: 419928c0fe916ec3a711f0420884dc2b
SHA256: 9b4035299a96e767072f92fe2a680c382e393304ca11029d92c74e1e6a51e79f



Section: libs
Priority: optional
Build-Date: 10 July 2022

Depends:
   - libarchive13 (>= 3.0.4).
   - libc6 (>= 2.33).
   - libgcc-s1 (>= 3.5).
   - libglib2.0-0 (>= 2.35.9).
   - libqt5core5a (>= 5.0.2).
   - libstdc++6 (>= 12.1.0-5).
Conflicts:
   - libaudcore1.

Source: audacious-dmo
Website: https://www.audacious-media-player.org/
Installed-Size: 364 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libaudcore5

You can also browse the application directory for libaudcore5.