deb-multimedia
.org repository

Details for libplacebo-dev (2:5.229.2-dmo1) - armel - Unstable/Sid

GPU-accelerated video/image rendering primitives (development files)


Multi-Arch: same

Description-md5: 4325f2666d0ad4e19fa85b65c3cdd40b
Section: libdevel
Priority: optional
Filename: pool/main/libp/libplacebo-dmo/libplacebo-dev_5.229.2-dmo1_armel.deb
Size: 99952
MD5sum: 1dbae729f5fe0052f3aae1606b182ee0
SHA256: 006f73f7d177956652bc06bde76bb46a3bea3bb55aaa8ac2126f8e17a55dfc47



Section: libdevel
Priority: optional
Build-Date: 04 January 2023

Depends:
   - libplacebo229 (= 2:5.229.2-dmo1).
   - libunwind-dev.
   - liblcms2-dev.
   - libvulkan-dev.
   - libepoxy-dev.
Conflicts:
   - libplacebo-vlc3-dev.

Source: libplacebo-dmo
Website: https://github.com/haasn/libplacebo
Installed-Size: 454 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libplacebo-dev

You can also browse the application directory for libplacebo-dev.