deb-multimedia
.org repository

Details for librist-dev (1:0.2.7-dmo1) - armel - Unstable/Sid

Reliable Internet Stream Transport - development files


Multi-Arch: same

Description-md5: 396a207588fc7121a53e655a3f88fcfb
Section: libdevel
Priority: optional
Filename: pool/main/libr/librist-dmo/librist-dev_0.2.7-dmo1_armel.deb
Size: 14720
MD5sum: dae4502517cd681b2ed6535734ed059f
SHA256: f0f5c97be2dec9ef8a397df19cadce62ebffab26f8c80360d83137c7175ddc74



Section: libdevel
Priority: optional
Build-Date: 07 April 2022

Depends:
   - librist4 (= 1:0.2.7-dmo1).
   - libmbedtls-dev.

Source: librist-dmo
Website: https://code.videolan.org/rist/librist
Installed-Size: 70 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: librist-dev

You can also browse the application directory for librist-dev.