deb-multimedia
.org repository

Details for librist4 (1:0.2.7-dmo1) - armel - Unstable/Sid

Reliable Internet Stream Transport - runtime files


Multi-Arch: same

Description-md5: d93982055a1229e48cf64e03c0506d6a
Section: libs
Priority: optional
Filename: pool/main/libr/librist-dmo/librist4_0.2.7-dmo1_armel.deb
Size: 66884
MD5sum: 0a630b8394c1f8bb9f2d74a6246b6924
SHA256: 340913d3850dc461c87303989f169cd9a90a5128190f2cf2d0a2be8a49520e5a



Section: libs
Priority: optional
Build-Date: 07 April 2022

Depends:
   - libc6 (>= 2.28).
   - libcjson1 (>= 1.7.5).
   - libmbedcrypto7 (>= 2.28.0).

Source: librist-dmo
Website: https://code.videolan.org/rist/librist
Installed-Size: 168 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: librist4

You can also browse the application directory for librist4.