deb-multimedia
.org repository

Details for libvvdec0 (1.5.0-dmo1) - armel - Unstable/Sid

Fraunhofer Versatile Video Decoder - runtime files.


Multi-Arch: same

Description-md5: 81c3268f49ade195dc972d5bedab7dfa
Section: libs
Priority: optional
Filename: pool/main/v/vvdec-dmo/libvvdec0_1.5.0-dmo1_armel.deb
Size: 503280
MD5sum: 4455f0506a96eb871f830bace97c4ecf
SHA256: efb920b18bd99d895b8dfce5987bccf7dd264ba6d6475c194e6603021c3136ff



Section: libs
Priority: optional
Build-Date: 19 April 2022

Depends:
   - libc6 (>= 2.32).
   - libgcc-s1 (>= 3.5).
   - libstdc++6 (>= 12-20220319-1).

Source: vvdec-dmo
Website: https://github.com/fraunhoferhhi/vvenc/releases
Installed-Size: 2 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libvvdec0

You can also browse the application directory for libvvdec0.