deb-multimedia
.org repository

Details for vapoursynth-fmtconv (29-dmo1) - armel - Unstable/Sid

Format conversion tools for Vapoursynth



Description-md5: f8ab6390bdaa0ffd94ff7705938da603
Section: video
Priority: optional
Filename: pool/main/f/fmtconv-dmo/vapoursynth-fmtconv_29-dmo1_armel.deb
Size: 2085732
MD5sum: 06067248a96b7bbbc43161e8b464a471
SHA256: deef4b1c9bde76d02dbe1d10a96307741f17f42f516622a9ed9e33a55cc8b245



Section: video
Priority: optional
Build-Date: 11 April 2022

Depends:
   - libc6 (>= 2.32).
   - libgcc-s1 (>= 3.5).
   - libstdc++6 (>= 11).
   - vapoursynth (>= 55).

Source: fmtconv-dmo
Website: https://github.com/EleonoreMizo/fmtconv
Installed-Size: 4 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vapoursynth-fmtconv

You can also browse the application directory for vapoursynth-fmtconv.