deb-multimedia
.org repository

Details for wrk2mid (1.1.0-dmo1) - armel - Unstable/Sid

cakewalk to standard MIDI files translator



Description-md5: 1b3b1ec5924d7475816b8486dfcdefa3
Section: sound
Priority: optional
Filename: pool/main/w/wrk2mid-dmo/wrk2mid_1.1.0-dmo1_armel.deb
Size: 38456
MD5sum: e8c79a4cd05f81f420e6ebee37752229
SHA256: 2cfcd561649fc7741811f9fbcc03ea57205b8ddd6ebcdc79e1a61bdef89152e1



Section: sound
Priority: optional
Build-Date: 10 December 2021

Depends:
   - libc6 (>= 2.4).
   - libdrumstick-file2 (>= 1:2.5.0).
   - libgcc-s1 (>= 3.5).
   - libqt5core5a (>= 5.5.0).
   - libstdc++6 (>= 5.2).

Source: wrk2mid-dmo
Website: https://sourceforge.net/projects/wrk2mid/
Installed-Size: 122 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: wrk2mid

You can also browse the application directory for wrk2mid.